Biblioteca
Error en Actualizacion Certificado DIGITAL VUCE (nuevo token).
Publicado por Mauricio Gomez el 20 December 2016 10:08 AM

Cuando se intenta actualizar un certificado digital de un nuevo token en la pagina del vuce aparece: Error en el Registro del Certificado Digital - No fue posible Iniciar el Componente de PKI. Por favor verifique la instalación del Componente PKI y la Configuración correcta del Browser

Se debe actualizar usando internet explorer 32 bits (no 64). Es posible que se deba reinstalar el modulo pki desde la pagina del vuce, ayuda, descargas.

 

(0 votos)
Este artículo ha sido de ayuda
Este artículo no ha sido de ayuda

Comentarios (0)
Publicar nuevo comentario
 
 
Nombre completo:
Email:
Comentarios:
Software Help Desk por Kayako Fusion